<!DOCTYPE html>
<html lang="en-GB" class=" html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_bottom_nav_header html_menu_left html_custom html_header_sticky html_header_shrinking_disabled html_header_topbar_active html_mobile_menu_tablet html_disabled html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_entry_id_114050 ">
<head>
<meta charset="UTF-8" />

<!-- page title, displayed in your browser bar -->
<title>Panay News |   No. 1 durogista sa Syudad sang Victorias dakop  </title>

<meta name="robots" content="index, follow" />
<link rel="icon" href="http://79.170.44.136/panaynews.net/wp-content/uploads/2016/07/favicon.jpg" type="image/x-icon">

<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<script>window.INSITE = window.INSITE || {};window.INSITE.currentPage = "no-1-durogista-sa-syudad-sang-victorias-dakop";INSITE.shortCodes = {};</script><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//insite.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Panay News &raquo; Feed" href="http://www.panaynews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Panay News &raquo; Comments Feed" href="http://www.panaynews.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Panay News &raquo; No. 1 durogista sa Syudad sang Victorias dakop   Comments Feed" href="http://www.panaynews.net/no-1-durogista-sa-syudad-sang-victorias-dakop/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Open+Sans:400,600' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.panaynews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='insite-grid-style-css'  href='https://insite.s3.amazonaws.com/io-editor/css/io-grid.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.panaynews.net/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css'  href='http://www.panaynews.net/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='http://www.panaynews.net/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://www.panaynews.net/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://www.panaynews.net/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://www.panaynews.net/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://www.panaynews.net/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='http://www.panaynews.net/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='http://www.panaynews.net/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='http://www.panaynews.net/wp-content/uploads/dynamic_avia/enfold.css?ver=5883aef382a5c' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://www.panaynews.net/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.panaynews.net/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.panaynews.net/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.panaynews.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.panaynews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.panaynews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.panaynews.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.panaynews.net/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.panaynews.net/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<link rel='https://api.w.org/' href='http://www.panaynews.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.panaynews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.panaynews.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2 patay sang gintiro sa Syudad sang Sipalay  ' href='http://www.panaynews.net/2-patay-sang-gintiro-sa-syudad-sang-sipalay/' />
<link rel='next' title='Bag-o nga drug lord sa rehiyon 6 ginapa-aresto ni Bato' href='http://www.panaynews.net/bag-o-nga-drug-lord-sa-rehiyon-6-ginapa-aresto-ni-bato/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.panaynews.net/no-1-durogista-sa-syudad-sang-victorias-dakop/" />
<link rel='shortlink' href='http://wp.me/p8jli4-tFw' />
<link rel="alternate" type="application/json+oembed" href="http://www.panaynews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.panaynews.net%2Fno-1-durogista-sa-syudad-sang-victorias-dakop%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.panaynews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.panaynews.net%2Fno-1-durogista-sa-syudad-sang-victorias-dakop%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Panay News RSS2 Feed" href="http://www.panaynews.net/feed/" />
<link rel="pingback" href="http://www.panaynews.net/xmlrpc.php" />

<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu ul:first-child > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:75px; line-height: 75px; }
 .html_top_nav_header .av-logo-container{ height:75px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:157px; } 
</style>
<!--[if lt IE 9]><script src="http://www.panaynews.net/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="No. 1 durogista sa Syudad sang Victorias dakop  " />
<meta property="og:url" content="http://www.panaynews.net/no-1-durogista-sa-syudad-sang-victorias-dakop/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2017-08-14T19:32:44+08:00" />
<meta property="article:modified_time" content="2017-08-14T19:32:44+08:00" />
<meta property="og:site_name" content="Panay News" />
<meta property="og:image" content="https://i1.wp.com/www.panaynews.net/wp-content/uploads/2017/01/cropped-pn_logo.png?fit=200%2C200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:image" content="https://i1.wp.com/www.panaynews.net/wp-content/uploads/2017/01/cropped-pn_logo.png?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />
<link rel="icon" href="https://i1.wp.com/www.panaynews.net/wp-content/uploads/2017/01/cropped-pn_logo.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.panaynews.net/wp-content/uploads/2017/01/cropped-pn_logo.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.panaynews.net/wp-content/uploads/2017/01/cropped-pn_logo.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.panaynews.net/wp-content/uploads/2017/01/cropped-pn_logo.png?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				define('WP_ALLOW_REPAIR', true);
			</style>
		

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.5.4
Installed: enfold
AviaFramework Version: 4.5.2
AviaBuilder Version: 0.8
ML:256-PU:68-PLA:18
WP:4.8.1
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://www.panaynews.net/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('http://www.panaynews.net/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('http://www.panaynews.net/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('http://www.panaynews.net/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('http://www.panaynews.net/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90044162-1', 'auto');
  ga('send', 'pageview');

</script>
</head>




<body id="top" class="post-template-default single single-post postid-114050 single-format-standard stretched open_sans " itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class=' header_color light_bg_color  av_header_top av_logo_left av_bottom_nav_header av_menu_left av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top_disabled av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div id='header_meta' class='container_wrap container_wrap_meta  av_icon_active_right av_extra_header_active av_secondary_right av_phone_active_right av_entry_id_114050'>
		
			      <div class='container'>
			      <ul class='noLightbox social_bookmarks icon_count_4'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/PanayNews/?fref=ts' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_2'><a  href='instagram.com' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_3'><a target='_blank' href='http://twitter.com/@panay_news/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_4'><a target='_blank' href='https://www.youtube.com/channel/UC0Rs-fc0GCYQ7gd-g3oBLSQ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li></ul><nav class='sub_menu'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><ul id="avia2-menu" class="menu"><li id="menu-item-77017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77017"><a href="http://www.panaynews.net/about-us/">About Us</a></li>
<li id="menu-item-77016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77016"><a href="http://www.panaynews.net/awards-and-recognitions/">Awards and Recognitions</a></li>
<li id="menu-item-77015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77015"><a href="http://www.panaynews.net/history/">History</a></li>
<li id="menu-item-77014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77014"><a href="http://www.panaynews.net/advertise/">Advertise</a></li>
<li id="menu-item-77013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77013"><a href="http://www.panaynews.net/careers/">Careers</a></li>
<li id="menu-item-77012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77012"><a href="http://www.panaynews.net/contact-us/">Contact Us</a></li>
<li id="menu-item-79436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79436"><a href="http://www.panaynews.net/subscription/"><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.panaynews.net/registration/">Subscribe</a></span></a></li>
<li id="menu-item-79480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79480"><a href="http://www.panaynews.net/registration-form/"><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.panaynews.net/registration/">Sign in / Sign out</a></span></a></li>
<li id="menu-item-79481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79481"><a href="http://www.panaynews.net/account-information/"><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.panaynews.net/account-information/">My Account</a></span></a></li>
</ul></nav><div class='phone-info with_nav'><span><span id="mydate">Tuesday, August 15, 2017 | 12:17:43 PM</span></span></div>			      </div>
		</div>

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='http://www.panaynews.net/'><img height='100' width='300' src='http://www.panaynews.net/wp-content/uploads/2016/09/panay-news-1.jpg' alt='Panay News' /></a></strong></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-76998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-1"><a href="http://www.panaynews.net/main-stories/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Main Stories</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-76997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="http://www.panaynews.net/iloilo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Iloilo</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-76996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="http://www.panaynews.net/metro/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Metro</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-76995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="http://www.panaynews.net/nation/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Nation</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-76994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="http://www.panaynews.net/region/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Region</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-76993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="http://www.panaynews.net/negros/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Negros</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-76992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="http://www.panaynews.net/opinion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinion</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-76991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="http://www.panaynews.net/business/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Business</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-76990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-9"><a href="http://www.panaynews.net/lifestyle-features/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lifestyle Features</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-76989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-10"><a href="http://www.panaynews.net/metro-bacolod/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Metro Bacolod</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-76988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-11"><a href="http://www.panaynews.net/sports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sports</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown">
							<a href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form action=&quot;http://www.panaynews.net/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' data-scroll-offset='75'>

	<div class='stretch_full container_wrap alternate_color light_bg_color empty_title  title_container'><div class='container'><h1 class='main-title entry-title'></h1><div class="breadcrumb breadcrumbs avia-breadcrumbs"><div class="breadcrumb-trail" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="trail-before"><span class="breadcrumb-title">You are here:</span></span> <a href="http://www.panaynews.net" title="Panay News" rel="home" class="trail-begin">Home</a> <span class="sep">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.panaynews.net/category/negros-balita/">Negros Balita</a></span> <span class="sep">/</span> <span class="trail-end">No. 1 durogista sa Syudad sang Victorias dakop  </span></div></div></div></div><div  class='main_color container_wrap_first container_wrap sidebar_right'   ><div class='container' ><main  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"  class='template-page content  av-content-small alpha units'><div class='post-entry post-entry-type-page post-entry-114050'><div class='entry-content-wrapper clearfix'><div class="flex_column av_one_full  flex_column_div av-zero-column-padding first  avia-builder-el-0  avia-builder-el-no-sibling  " style='border-radius:0px; '><div style='padding-bottom:10px;' class='av-special-heading av-special-heading-h3  blockquote modern-quote  avia-builder-el-1  el_before_av_textblock  avia-builder-el-first '><h3 class='av-special-heading-tag'  itemprop="headline"  > No. 1 durogista sa Syudad sang Victorias dakop   </h3><div class ='av-subheading av-subheading_below ' style='font-size:15px;'><p>Ni Cyrus M. Garde</p>
</div><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div>
<section class="av_textblock_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='avia_textblock '   itemprop="text" ><p>Syudad sang BACOLOD – Arestado ang numero uno nga durogista sa Syudad sang Victorias, Negros Occidental sa ginpatigayon nga buy-bust operation sang Victorias City PNP sa relocation site sakop sang Brgy. 21 pasado alas-11 sang aga kahapon.<br />
Ginkilala ni Superintendent Herman Garbosa, hepe sang Victorias City PNP, ang suspek nga si Celso Silava Titong alyas Osoy, 41, may asawa kag naga-istar sa amo nga lugar.<br />
Gindakop man ang utod sang suspek nga si Jessie Titong samtang nakapalagyo ang anak ni Celso nga si Christopher.<br />
Sunu kay Garbosa, narekober ang anum ka bulto kag apat pa ka gagmay nga pinutos sa plastik sang ginapasuni shabu kag digital nga kilohan sa mga suspek. Ginapahayag nga ang kada bulto nagabili sang P60,000 tubtob P70,000.<br />
Madugay naman nga ginatiktikan sang mga otoridad ang pamilya Titong kag pila ka beses man sila napalso sa operasyon bangod wala nagatinir sa ila balay si Celso.<br />
Natukiban man sang mga otoridad nga may tunnel nga nagalaba sang mga 200 metros pakadto sa tunga sang kampo sang tubo nga mahimu amo ang ginalutsan sang suspek sa pagpalagyo. Sunu naman sa pila ka mga pumoluyo, may yara gintago nga mga armas ang pamilya Titong.<br />
Natukiban man nga si Celso naka-agi na priso sa sulod sang pito ka tuig sa amo man nga panumbongon kag naka-agi man gani sungka sa “Oplan Tokhang.” <br />
Sa subong, priso na ang mag-utod nga Titong sa lock-up cell sang Victorias City PNP./PB</p>
</div></section></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></div></main><!-- close content main element --> <!-- section close by builder template --><aside class='sidebar sidebar_right smartphones_sidebar_active alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="search-2" class="widget clearfix widget_search">

<form action="http://www.panaynews.net/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Search' />
			</div>
</form><span class="seperator extralight-border"></span></section><section id="twitter_timeline-2" class="widget clearfix widget_twitter_timeline"><h3 class="widgettitle">Follow us on Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-chrome="transparent" href="https://twitter.com/panay_news">My Tweets</a><span class="seperator extralight-border"></span></section></div></aside>		</div><!--end builder template--></div><!-- close default .container_wrap element -->						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="text-2" class="widget clearfix widget_text"><h3 class="widgettitle">Plant Site</h3>			<div class="textwidget">Panay News Complex
Brgy. Mali-ao, Pavia, Iloilo
Tel. No. 033-5196288</div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="text-3" class="widget clearfix widget_text"><h3 class="widgettitle">Iloilo City Office</h3>			<div class="textwidget">Suite 301, La Sallette Bldg.
Valeria St., Iloilo City
Tel Nos: (033) 337.6302/ 509-4163
Fax No. 033 - 336-4217</div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="text-4" class="widget clearfix widget_text"><h3 class="widgettitle">Manila Office</h3>			<div class="textwidget">Suite 204, Makati Executive Tower 2,
corner De la Rosa and Medina Streets,
Makati City
Tel Nos (02) 856.3352/856.3905</div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="text-5" class="widget clearfix widget_text"><h3 class="widgettitle">Bacolod Office</h3>			<div class="textwidget">Burgos Lacson Street, Bacolod City
Tel No. (034) 433.7060</div>
		<span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>Panay News Philippines © 2014-2016 All rights reserved</span>

                        <ul class='noLightbox social_bookmarks icon_count_4'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/PanayNews/?fref=ts' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_2'><a  href='instagram.com' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_3'><a target='_blank' href='http://twitter.com/@panay_news/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_4'><a target='_blank' href='https://www.youtube.com/channel/UC0Rs-fc0GCYQ7gd-g3oBLSQ' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev without-image' href='http://www.panaynews.net/2-patay-sang-gintiro-sa-syudad-sang-sipalay/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>2 patay sang gintiro sa Syudad sang Sipalay  </span>        </span>    </span></a><a class='avia-post-nav avia-post-next without-image' href='http://www.panaynews.net/bag-o-nga-drug-lord-sa-rehiyon-6-ginapa-aresto-ni-bato/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Bag-o nga drug lord sa rehiyon 6 ginapa-aresto ni Bato</span>        </span>    </span></a><!-- end wrap_all --></div>

	<div style="display:none">
	</div>

 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://www.panaynews.net/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://www.panaynews.net/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://www.panaynews.net/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='http://www.panaynews.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.panaynews.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.panaynews.net/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='http://www.panaynews.net/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='http://www.panaynews.net/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-GB","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.panaynews.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.panaynews.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.panaynews.net/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.panaynews.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.panaynews.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'122820764',post:'114050',tz:'8',srv:'www.panaynews.net'} ]);
	_stq.push([ 'clickTrackerInit', '122820764', '114050' ]);
</script>
<script>window.INSITE = window.INSITE || {};</script><a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>
<!-- WiredMinds eMetrics tracking with Enterprise Edition V5.4 START -->
<script type='text/javascript' src='https://count.carrierzone.com/app/count_server/count.js'></script>
<script type='text/javascript'><!--
wm_custnum='4db7dc23fa8b3dae';
wm_page_name='index.php';
wm_group_name='/services/webpages/p/a/panaynews.net/public';
wm_campaign_key='campaign_id';
wm_track_alt='';
wiredminds.count();
// -->
</script>
<!-- WiredMinds eMetrics tracking with Enterprise Edition V5.4 END -->
</body>
</html>
